Gilt für : QXP 2018, QXP 2019


Für Windows  :  


1) Öffnen Sie QuarkXPress und klicken Sie auf Bearbeiten > Vorgaben > Programm > PDF.

2) Ändern Sie den PDF-Workflow, um eine PostScript-Datei für späteres Destillieren zu erstellen.

3) Dann klicken Sie auf Datei > Exportieren als > PDF.


Für Mac :


1) Öffnen Sie QuarkXPress und klicken Sie auf QuarkXPress > Vorgaben > Programm > PDF.

2) Ändern Sie den PDF-Workflow, um eine PostScript-Datei für späteres Destillieren zu erstellen.

3) Dann klicken Sie auf Datei > Exportieren als > PDF.