Applies for:- QuarkXPress 2018, QuarkXPress 2019.


For windows:-


1) Go to Edit>Preferences>Application>PDF.

2)Change the PDF workflow to create Post script file.

3)Go to File>Export as>PDF.


You will find a PS file instead of a PDF file.


For Mac:-


1)Go to QuarkXPress>Preferences>Application>PDF.

2)Change the PDF workflow to create Post script file.

3)Go to File>Export as>PDF.